#1 Für Udo-Starex: Allrad im Rückwärtsgang von 17.10.2014 22:13

Udo-Starex:

Zitat
Hallo!

Also, es funkioniert gar nichts.

Das Vorderrad lässt sich bei 4L schön nach rechts und links drehen. Die Kardanwelle dreht nicht mit. Die im Januar ausgetauschte Membrandose rückt nicht aus noch ein.

Wie komme ich denn an die Unterdruckschläuche unterhalb der Lichtmaschine ran ohne mir die Finger zu brechen? Die Schläuche sind, so wie es aussieht, aus Gummi.

Verläuft die Leitung von der Lichtmaschine zum Verteiler und von dem zur Membrane? Auf der Beifahrerseite? Wo befinden sich die Steuerventile? Und was kann das für ein Behälter sein, der sich auf Höhe der Membran auf der anderen Seite der Achse befindet?

Wie kann ich hier einige Fotos laden? Ich habe noch ne abgeklemmte Leitung gefunden (vermutlich von der Klimaanlage) und auf den Steckplätzen von ABS/ ABS 4WD und SUB C/FAN fehlen die Sicherungen.

Ich will nächste Woche noch einmal die Unterdrucksache angucken. Mich nervt jetzt bloß, dass die Vakuumdose schon wieder nicht funktioniert.

Na denn ein schönes Wochende.

Viele Grüße

Udo



Moins

Um an die Unterdruckleitungen und Schaltventile vernünftig ranzukommen, baust Du am besten den LuFi komplett aus, das ist in drei Minuten erledigt.
Ich bin leider derzeit unterwegs, sonst würde ich Dir mal ein paar Fotos mit Hinweisen hier reinstellen.
Wenn es Dir zeitlich reicht, kann ich das ja am Sonntagabend nachholen.

Mein Hinweis mit den Leitungen kommt übrigens nicht von ungefähr, ich hab das persönlich schon in zwei Starexen gehabt und weiss noch von einigen mehr über derartige Probleme.
Auch hier im Forum solltest Du was dazu finden, schau mal bei meinen Beiträgen nach.
Im Zweifelsfall schreib mich einfach per Mail an: schlicksurfer@inbox.com

Gruss
Schlicki

Xobor Forum Software von Xobor
Datenschutz