#1 ELektrik-/Elektronik-Problem beim 2004er-Starex von Schlicksurfer 18.10.2014 20:06

Moins zusammmen

Ich habe ein ziemlich grosses Problem:

Ich war heute mit dem Anhänger im Gelände zum Testen, lief alles prima bis es mir das Stromkabel des Anhängers aus der 13Pol-Steckdose gerupft hat.

Nun habe ich KEIN

Standlicht
Bremslicht
Innenbeleuchtung
Intrumente
Nebelschlussleuchte
Rückfahrleuchten

mehr (das geht alles gar nicht mehr)

der Blinker geht doppelt so schnell wie normal und nur vorne (hinten glimmt er nur ganz schwach)

Es funktioniert

Fahr (Abblend)licht
Fernlicht
Nebellampen

Die Sicherungen konnte ich noch nicht alle prüfen, aber Nebelschluss und Innenraumbel. sind kapott.
Ach ja, ich hab so ein keineahnungwas-Steuergerät für die Anhänger-Elektrik hinten im Raum hinter/unter dem Rücklicht montiert (das hatte ich gesehen, als ich die Nebelschlussleuchte nach oben verlegte).

Ich vermute mal, dass es was mit der AH-Steckdose zu tun hat.

ABER - warum gehen dann die Innenbeleuchtung und die Instrumente auch nicht mehr?

Und vor allem, wo muss ich bei der Schxxxelektronik anfangen zu suchen und wo kriege ich diese Minisicherungen her?
Ich habe bereits gesehen, dass der vorne im Motorraum im dortigen Sicherungskasten ebenfalls Sicherungen für "Tail" und auch ein kleines Relais hat. Die grosse (Panzer?)Sicherung scheint i.O. zu sein.

Ich stehe jetzt irgendwo im Raum Munster und werde ich Auto pennen, weil es sich mit ohne Licht hinten schlecht fährt.
Morgen früh versuche ich mal, die restlichen Sicherungen zu kontrollieren, aber ich habe sowieso nicht genügend Ersatz dabei.

Wie kriege ich provisorisch Blinker und Bremslicht (und Instrumente) wieder zum Laufen?

Gruss
Schlicki

#2 RE: ELektrik-/Elektronik-Problem beim 2004er-Starex von Schlicksurfer 19.10.2014 21:32

Moins

Probleme erledigt bzw. gelöst.

Es hatte eine Unmenge an Sicherungen durchgehauen, wie ich dann später merkte ging auch die Zentralverriegelung und die Wegfahrsperre nicht mehr. Wusste gar nicht dass man die so einfach ausser Betrieb setzen kann.

Aus dieser Erfahrung heraus kann ich nur empfehlen, Ersatzsicherungen in grösseren Mengen mitzuführen, denn die Schiet-Minisicherungen bekommt man unterwegs so gut wie gar nicht.

Am Auto ist alles ok, das Problem ist wohl die Hänger-Elektrik.

Gruss
Schlicki

#3 RE: ELektrik-/Elektronik-Problem beim 2004er-Starex von Schlicksurfer 23.10.2014 13:19

Moins

Auch wenn es ausser mir nur noch @Speleos betrifft und vermutlich auch nicht Allzuviele interessiert, hier mal die Auflösung des Problems.

Das Rausrupfen des Anhängerkabels war weder das Problem noch hat es eins verursacht. Ebensowenig hatte die Starexelektrik / -electronic jemals ein Problem.

Der Casus knaktus war die Anhänger-Elektrik, und zwar explizit der Verteiler, der sich beim TSA-Görlitz unten hinten links am Rahmen befindet und das vom Zugfahrzeug kommende Kabel mit den Rückleuchten des Anhängers verbindet.

Das ist ein schlichter Verteiler in Form einer total offenen Lüsterklemme, der oder die keinerlei Wasserschutz hat, auch nicht gegen Spritzwasser.
Ich hatte das Ding ja schon vorher mal gesehen, mir aber keine weiteren Gedanken darüber gemacht. Hätte ich wohl besser tun sollen ...

Anyway, bei dem Geländetest am Samstag in der Heide (schreib ich dazu noch einen Bericht?) hat sich der Anhänger auf der Strecke hervorragend geschlagen, im Extremgelände ebenso, nur gab es da zwei tiefe Wasserlöcher, an deren Ausfahrt eine steile Kuppe lag.
So wurde das Anhängerheck direkt ins Wasser gedrückt und dieser Stromverteiler geflutet.

Dass das derart weitreichende Auswirkungen auf die autoeigene Bordelektrik hat, erstaunt mich allerdings immer noch.
Aber inzwischen habe ich ja wirklich genügend Sicherungen dabei.
Und an die Hänger-Elektrik muss ich ja sowieso noch ran.

Gruss
Schlicki

Xobor Forum Software von Xobor
Datenschutz